++ed by:
1 non-PAUSE user
Author image Toby Inkster

Changes for version 0.004 - 2017-01-30

  • Updated: Fix for Perl >= 5.24, where lexical $_ no longer exists.

Modules

access your caller's lexical underscore