++ed by:
TIMB VSESPB
1 non-PAUSE user
Author image Olaf Alders 🐫
and 6 contributors

Changes for version 2.000001 - 2021-03-05

  • Bump minimum PPI version to 1.222 (GH#1) (Olaf Alders)

Modules

Prevent SQL injection in interpolated strings.