++ed by:
2 non-PAUSE users
Author image Karen Etheridge 🐾 πŸŒ‹πŸ¦‘πŸ‡ΉπŸ‡ΌπŸ‡­πŸ‡°
and 6 contributors

Changes for version 0.0014 - 2015-01-18

  • add a test that runs `moose-outdated`, to make it more obvious when there are installation conflicts

Modules

Make your classes pluggable