Author image Father Chrysostomos

Changes for version 0.03

  • Fixed to work with XS modules that use ExtUtils::MakeMaker.

Modules

Backward-compatible configure_requires replacement