Changes for version 0.25

  • Remove 'use 5.x.x' from code

Modules

Gloom (the Great Little OO Module)
Module::Install Support for Gloom