Changes for version 0.001 - 2017-05-13

  • Initial release.

Modules

Indicates the value of PERL_USE_UNSAFE_INC to use during installation