Changes for version 0.002001

  • Require Email::Simple >= 2.206 (for the header_raw method)

Documentation

last(1) semblance for your inbox

Modules

last(1) semblance for your inbox