Author image Guillaume Aubert

Changes for version v1.2.0 - 2017-03-19

  • Switched to Test::Requires::Git instead of the now obsolete Test::Git::has_git(). Thank you, Philippe Bruhat!
  • Relicensed under Perl 5 terms.

Modules

Enforce a specific Perl interpreter on the first line of Perl files.