++ed by:
PLICEASE
Author image Dan Book
and 1 contributors

Changes for version 0.005 - 2019-05-22

  • Require a newer version of Alien::Build::MM for a clean_install bugfix.
  • Reminder: You may need to reinstall XS modules build against Alien::cmark if you had version 0.002 or older installed previously.

Modules

Alien wrapper for cmark