use strict;
use warnings;
package Task::WebGUI;
{
  $Task::WebGUI::VERSION = '2.0000';
}

1;

=head1 NAME

Task::WebGUI - Get all the prereqs for WebGUI

=head1 VERSION

version 2.0000

=head1 SYNOPSIS

 cpanm Task::WebGUI

=head1 DESCRIPTION

Installing Task::WebGUI will ensure that you have all the prereq modules needed to run WebGUI (L<http://www.webgui.org>).

=head1 AUTHOR

JT Smith (jt at plainblack dot com)