Modules

DEPRECATED -- use Dist::Zilla::Plugin::Git::NextVersion instead